[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [gulliver] Pb sur ma etch.


From plaunay1 <pierre dot launay at ac-rennes dot fr>
Subject Re: [gulliver] Pb sur ma etch.
Date Wed, 21 Mar 2007 22:48:40 +0100

Famile GUERNIC a écrit :
nono a écrit :
Le mercredi 21 mars 2007 à 16:36 +0100, Famile GUERNIC a écrit :
Bonjour,
Dimanche dernier, j'ai eu un soucis sur une etch , je n'ai pas réussi à revenir sur le bureau suite à l'écran de veille. J'ai donc du faire un hard reboot de la machine.

problème carte vidéo (supposition)


Je crois qu'Etch n'a pas beaucoup aimé, mais alors pas du tout du tout.

Bref, j'ai voulu redémarrer la machine, check list bios OK, puis plus rien du tout.

Plus rien du tout, jusqu'à où ?


est-ce qu'un cd live fonctionne ? tu pourrais ainsi voir les logs de ton
disque dur.

d'ailleurs peux-tu accèder au bios
Que m'est-il arrivé ? enfin surtout à la machine .

Est-ce Grub ?
Le grub s'affiche ?

Merci pour vos réponses

Quel test as-tu fais depuis ? - accès bios - cd live - démonter le PC, nettoyer les ventillos, renquiller les cartes, les mémoires ou autres trucs.

Bonne fin de journée

nono

En fait je n'ai plus rien du tout dès le début. Lorsque j'allume le PC, j'ai les différents messages concernant la mémoire, les disques durs et ensuite plus rien. Seulement un _ qui clignote en haut à gauche de l'écran.
Rien n'est lancé, je ne vois aucun message.


Si tu as l'affichage de la mémoire et divers autres choses , ce n'est sans doute pas la carte vidéo.
As-tu accès au BIOS par divers touche SUPPR (ou DEL) F2, F10, Echap teste pour voir.
Quand tu as accès au bios, essaye de voir si tu peux mettre le boot CD en premier et teste avec un Live CD
Arno


---- Liste gulliver ---- Archives, http://gulliver.eu.org/ml-archives/ Description, http://gulliver.eu.org/ml/ml.html Bons usages, http://gulliver.eu.org/wiki/UsagesCourriels


Bon courage
Pierre