[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [gulliver] digikam -> pas de gallerie html


From nono <jean dot claude dot noel at tele2 dot fr>
Subject Re: [gulliver] digikam -> pas de gallerie html
Date Wed, 9 Mar 2005 05:21:44 +0100

Le Mardi 8 Mars 2005 23:22, Anthony RENOUX a écrit :
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> nono a écrit :
> > Salut
> >
> > je n'arrive plus à créer une gallerie de photos pour site web avec
> > digikam comme ici:
> > http://home.tele2.fr/penngwenn/2004-12-11/DigikamHTMLExport/album-gullive
> >r/index.html
> >
> > Voici ce qui est installé chez moi:
> >
> > # dpkg -l digikam*
> > Souhait=inconnU/Installé/suppRimé/Purgé/H=à garder
> >
> > | État=Non/Installé/fichier-Config/dépaqUeté/échec-conFig/H=semi-installé
> > |/ Err?=(aucune)/H=à garder/besoin Réinstallation/X=les deux (État,Err:
> >
> > majuscule=mauvais)
> >
> > ||/ Nom               Version           Description
> >
> > +++-=================-============-======================================
> >============ ii  digikam           0.7-3             digital photo
> > management application for KDE
> > ii  digikamimageplugi 0.7.0-1           plugins for digikams image editor
> > #
> >
> > Mon digikam ne veux plus exporter en html  :-(
>
> Est-ce que le package kipi-plugins est installe ?
>
ce paquetage semble obsolète, impossible à télécharger et à installer. Je ne 
l'ai même pas trouvé sur le site debian.
nono (merci quand même) 

Attachment: pgp00025.pgp
Description: PGP signature