[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [gulliver] [SECURITY] [DSA 1289-1] New Linux 2.6.18 packages fix several vulnerabilities


From Jean-Yves Boisiaud <jyblst at erasys dot fr>
Subject Re: [gulliver] [SECURITY] [DSA 1289-1] New Linux 2.6.18 packages fix several vulnerabilities
Date Mon, 14 May 2007 11:08:25 +0200

Philippe Revault wrote:

Bonjour,

Je reçois le message ci-dessus de la liste de sécurité de Debian et donc je fais :
aptitude update
aptitude upgrade
aptitude dist-upgrade


Mais il ne se passe rien (aucun paquet à installer). Je ne comprends pas. Une explication ?

Ta distribution Debian est bien une etch et non une sarge ?


Ton noyau courant est-il un 2.6.18 ?

Pour savoir la version de ton noyau :
$ uname -a



PhR.



---- Liste gulliver ----
Archives,    http://gulliver.eu.org/ml-archives/
Description, http://gulliver.eu.org/ml/ml.html
Bons usages, http://gulliver.eu.org/wiki/UsagesCourriels