[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [gulliver] attention aux utilisateurs de serveurs debian


From Gérard <gerard dot courtet at laposte dot net>
Subject Re: [gulliver] attention aux utilisateurs de serveurs debian
Date Fri, 01 Jul 2005 12:30:46 +0200


Il paraît qu'il n'y a plus de mises à jour de sécurité depuis quelques
jours :
https://linuxfr.org/~Lorifix/18647.html
Si vous avez spamassassin, sudo ou SquirrelMail, vous avez un risque
potentiel.

Salut

mise à jour effectuée :

spamassassin (version 3.0.3-1) sera mis à niveau vers la version 3.0.3-2
spamc (version 3.0.3-1) sera mis à niveau vers la version 3.0.3-2
sudo (version 1.6.8p7-1.1) sera mis à niveau vers la version 1.6.8p7-1.1sarge1

ça a l'air de repartir


Gérard