[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

erreur gpgv (contournée)


From nono <nonodeb at tele2 dot fr>
Subject erreur gpgv (contournée)
Date Sun, 25 Feb 2007 08:07:11 +0100

Salut

> W: GPG error: http://security.debian.org etch/updates
                Release: 
                > Erreur
                > inconnue à  l'exécution de gpgv 
                > W: Vous pouvez lancer « apt-get update » pour corriger
        ces
                problèmes.
                > 
                > Un nouvel un apt-get update ne change rien, un apt-get
                dist-upgrade 
                > non plus et cela n'a pas géné l'installation de
        iceweasel.
                >
                
        J'ai résolu le problème en téléchargeant une nouvelle image iso
        (net-install) et refaisant l'installation.
        L'image iso précédente au format business-card pose des
        problèmes :
        Voir ici http://www.debian.org/devel/debian-installer/  il est
        écrit :
        [10 Feb 2007] Key expiry breaks most etch RC1 images
        
        J'ai clavioté toute l'installation de la Debian-XFCE4 sur le
        wiki, ici :
        http://gulliver.eu.org/wiki/xfce4
        
        nono


-- 
les pages à nono :
http://zenith.noel.free.fr/

Attachment: signature.asc
Description: Ceci est une partie de message =?ISO-8859-1?Q?num=E9riquement?= =?ISO-8859-1?Q?_sign=E9e?=