[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

debian etch problème gpgv


From nono <jean dot claude dot noel at tele2 dot fr>
Subject debian etch problème gpgv
Date Thu, 22 Feb 2007 09:51:01 +0100

Salut

J'ai récupéré un PC ancien (celeron 800, 128 Mo de RAM) sur lequel je
viens de monter une Debian Etch à la mode de chez Fred. C'est à dire,
seul le système de base (sans X). Ensuite, j'y ai mis XFCE (et donc
Xorg) et iceweasel (en fr).

J'ai quand même un soucis depuis le début (dépôt nerim). 

Après un apt-get update, j'ai :

W: GPG error: http://security.debian.org etch/updates Release: Erreur
inconnue à  l'exécution de gpgv 
W: Vous pouvez lancer « apt-get update » pour corriger ces problèmes.

Un nouvel un apt-get update ne change rien, un apt-get dist-upgrade non
plus et cela n'a pas géné l'installation de iceweasel.

Je peux l'amener vendredi soir à la MQST si on ne trouve pas d'ici là

nono

-- 
les pages à nono :
http://zenith.noel.free.fr/

Attachment: signature.asc
Description: Ceci est une partie de message =?ISO-8859-1?Q?num=E9riquement?= =?ISO-8859-1?Q?_sign=E9e?=