[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

paquet casse:samba


From Francois Le Marre <papinico at free dot fr>
Subject paquet casse:samba
Date Wed, 07 Feb 2007 20:44:29 +0100

bonsoir,
j'aurais besoin des services de gulliver.en effet mon service de mise a jour d'ubuntu 6.10 vient de m'avertir: une erreur est survenue le message d'erreur etait:brokenCount>O
je suis alle voir quel etait le paquet casse:Samba.je l'ai selectionne pour le supprimer:impossible:le sous processus nouveau script pre-removal a retourne une erreur de sortie 102.
Je suis alle dans le terminal comme on me le demandait.j'ai tape la commande indiquee dans le message:sudo apt-get install-f
reponse:l'operation n'est pas valable.
Ou ai-je faute?
Merci pour vos lumieres. Bien amicalement
F. Le Marre