[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Mises a jour Ubuntu -Edgy


From "Francois Le Marre" <papinico at free dot fr>
Subject Mises a jour Ubuntu -Edgy
Date Thu, 7 Dec 2006 22:20:39 +0100 (Paris, Madrid)

 Bonsoir a tous,
Lors de l'installation d'Edgy,certains paquets  Samba n'ont up etre installes.
Je viens de proceder a une mise a jour et j'ai Le message d'erreur ci-apres:
E: samba Le sous processus post installation script a retourne une erreur de sortie d'etat 102.
E:xffm4-samba:probleme de dependances-laisse non-configure
E:xffm4:probleme de dependances-laisse non configure
Kesaco?
Quelqu'un pourrait-IL m'indiquer comment remedier a ce probleme.
Merci pour votre aide amicale. Papinico